ZN125-E aus 2013 springt nicht an

  • Hallo zusammen,

    zuerst eine Frage zum Forum - was sind Tags?


    Zum Roller

    Unser Casabike ZN125-E springt nach der Winterpause nicht an.

    -Batterie ist geladen

    -Neues Benzin eingefüllt

    -Zündfunke voll vorhanden

    Ich vermute das er keinen Sprit bekommt, die Zündkerze ist komplett trocken

    Den Deckel vom Vergaser habe ich abgeschraubt und mit einer Spritze etwas Benzin in den Vergaser eingefüllt - kurzes anlaufen - dann wieder aus.

    In Fahrtrichtung links sitzt ein rundes Teil - vermutlich Benzinpumpe - ein Schlauch vom Benzinfilter geht rein - und zwei Schläuche raus.

    Leider kann ich die Pumpe nicht prüfen - Schläuche abziehen und schauen ob Sprit raus kommt.

    Die Pumpe ist mit dem Rohrrahmen verschraubt und zum Ausbau - oder Schläuche abziehen muß das ganze Chassis (Plaste weg).

    Genau das ist mein 2. Problem

    Wie bekomme ich das Chassi runter?

    Kann es wirklich sein das ab Lenker alles - über Trittbretter, Haltegriffe, Halterung Case und Rücklicht weg muß?


    Gibt es eine Reparaturanleitung für diesen Roller?

    Ich hoffe ich konnte mein Problem verständlich erklären.


    Im voraus schon mal besten Dank, freue mich über jede Hilfe.


    Grüße Bit

  • Hallo,

    TAG´s sind kleine, farbige Textschnippsel, die kleine Info´s geben sollen.

    4Takt z.b.


    Zum Thema.

    Dein 125er ist wohl nach 2016 zugelassen ? Damit ist eine Einspritzung verbaut.

    Nach der Winterpause, ist häufig die Batterie am Ende = im .....

    Öffne das Batteriefach und nutze einfach Starthilfekabels und ne Autobatterie.

    Geht´s dann = Ursache gefunden.

    Entweder Batterie entladen oder im Ar ....

    Ersatz bitte mit den 3 Buchstaben ordern.

    GEL.

    Die meisten, sind damit Glücklicher, als mit AGM und "selber" Füllen.


    Gruß

    Mc Stender



    Ps.: Bei den Retro´s fängt man zumeist hinten am Rücklicht an. Mit dem "Zerlegen".

    Und alle 2500 / 5000km sind diie Ventile dran mit Nachstellen / Kontollieren.

    0,1 bis 0,12mm, kalt, Ein und Auslass. Das 1. mal sollte das bei km 500 geschehen.

    Der Roller dankt es.

  • Wie oft hatten wir das Thema hier schon, erst vor Kurzem.


    Mc Stender mit seiner Geduld, hat alles richtig erklärt, in den meisten solchen Fällen liegt es tatsächlich an der Batterie!!!

    Also bevor Du die Kiste auseinanderlegst, Starthilfekabel und dann probieren.

    Batterie neu geladen, sagt nicht aus, dass sie auch noch Intakt ist.


    Wenn es mit Starterkabel nicht geht, dann einfach nochmals melden, nächste Frage wäre dann, dreht Anlasser überhaupt, also step by step.



    Gruß golfi, der auf Regen wartet

  • Guten Morgen,


    vielen Dank für die schnellen Infos. :thumbsups:

    Die Batterie ist Nagelneu, der Anlasser zieht voll durch - kann auch ziemlich lange "orgeln" der Anlasser zieht.

    Wie bereits geschrieben er bekommt keinen Sprit.


    Das Baujahr ist, wenn ich mich recht entsinne, 2013


    Ich habe gestern noch den Schlauch abgezogen, der in Fahrtrichtung nachdem Vergaser auf den großen Schlauch aufgesteckt ist - und daran gesaugt - ohne Erfolg es kommt kein Sprit.

    Der erwähnte Schlauch kommt von einem Messing farbigen Runden Teil (sitzt rechts hinten oben)

    Ist das ein Unterdruck - Benzinhahn?

    An dieses Teil komme ich auch nicht durch die sogenante Reparaturklappe.;(

    Wie kann ich prüfen ob Sprit ankommt - wenn möglich ohne die ganze Verkleidung abzunehmen?


    Dankende Grüße

    Bit

  • Hallo,

    wenn ein Vergaser verbaut ist (Du schaust auf einen runden Deckel, meist in Messingfarben), dann ist Vergaser furz trocken.

    Das kenn ich vom Oldtimer.

    Dort zog man am Ansaugkrümmer den Unterdruckschlauch ab und "Nuckelte" dran.

    Dann sieht man den Sprit durch den Filter in die Schwimmerkammer laufen.

    Das geht, wenn der Tank oberhalb vom Vergaser liegt.


    Unterhalb ..... Benzinschlauch am Vergaser abziehen und ein anderes Stück Schlauch drauf.

    Dort eine kleine Menge (10 -20ml = 1-2 Schnapsgläser) in die Schwimmerkammer laufen lassen.


    Meistens geht Sprit daneben.


    Die 3. Version ist Bremsenreiniger in den Luftfilter.

    Dann "Zündet" der Motor und die Drehzahlen sorgen für den Unterdruck.

    Hört sich schlimm an, aber ist halt nur einmal zum Wecken. Nach der Winterpause.


    Denke dran. Unterdruck = Drosselklappe zu. Offen erst nach ca. 10sec. "Leiern".


    Und zu den "Normalen" 125er umgeparkt.


    Und einige Bilder.

    http://www.gy6-motor.de/Vergaser-GY6-152QMI-125cc


    Gruß

    Mc Stender



    Ps.: Die meisten 125er haben den Sprithahn unterm Tank. D.h. als Auslauf. Erkennbar an 2 Schläuchen. Einmal Unterdruck, einmal Sprit.

    Dann kommt der Filter (meist duchsichtig) und dann rein in den Vergaser.

    Manchmal liegt das Problem auch am Sprithahn. D.h. öffnet halt nicht. Dann halt der Tank raus, Sprit raus und ein neuer rein.

    Aber recht selten.

  • Danke.. werde gleich zur Werkstatt fahren und deinen Tipp umsetzen.


    Noch eine Frage:

    Den Deckel vom Vergaser hatte ich ja bereits aufgeschraubt und die Feder entnommen - Benzin eingefüllt - Feder rein, Deckel aufgeschraubt - gestartet, der Motor ist sofort angesprungen kurz gelaufen und ging aus.

    Hat das nicht den ähnlichen Effekt?


    Grüße

    Bit

  • Dann wirst Du um eine komplette Vergasereinigung nicht rum kommen ! 1Tipp hab ich noch, mach mal den Tankdeckel auf und probiers mal so, möglich das sich die Be-/Entlüftung im Deckel zugesetzt hat. Und ja, wenn man überall gut rankommen möchte (Motorseitig) muß die ganze Heckverkleidung runter !! :heu2::nw:

    Gruß, Uwe. :pop:

    ...eine Drossel ist ein Singvogel und gehört in die Natur...nicht in den Roller !!!  :stink:

  • Ich hab das Schloß (Sitzbank) abgeschraubt, manche hängen den Zug aus. Vorsicht mit der "Stoßstange", da kann schnell was wegbrechen, bei der Passgenauigkeit...sie besteht aus Ober- und Unterteil. Nix mit zuviel Gewalt machen, meist steckt da noch ein Schräubchen ! Gepäckträger und Topcase müssen natürlich auch runter. Elektrik (Licht/Blinker) ausstöpseln. Hautwerkzeuge: der Universal-Kreuzschlitz und ein 10er Steckschlüßel . :thumbsups:

    Die Vordere muß ja nur weg, wenn Du an die Elektrik willst : Zündschloß, Regler, Blinkgeber und Kabelstrang oder wenn schlimmer Gabel oder Lenksäule.

    Variomutter geht zu lösen ? Würd ich mir, an Deiner Stelle, schon mal nen Kopp machen...müssen Riemen oder Rollen gewechselt werden, sollte/muß die Mutter runter. Nur mal so am Rand. :dauh:

    Gruß, Uwe. :pop:

    ...eine Drossel ist ein Singvogel und gehört in die Natur...nicht in den Roller !!!  :stink:

  • Nachdem alles nichts geholfen hat und Spritzufuhr bis zum Vergaser war vorhanden war..

    habe jetzt den Vergaser ausgbaut - allerdings sind die 4 Schrauben von der Schwimmerabdeckung so fest als ob reingeklebt..?

    3 konnte ich lösen die 4 ist wie verschweißt :cursing:

    Der Kreuzschlitz ist trotz passenden Schraubendreher schon ziemlich ausgelutscht.

    Einen Tipp zum lösen ?


    Fragende Grüße

    Bit

  • Dieses Thema enthält 19 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.