Firenze 50 Modell ZN 50 QT-A E4

  • Moin zusammen. Nun habe ich auch mal den Salat mit E4..45er Version , alles original. 3800km runter, 9 Monde jung


    Es fing damit an, das die Karre nach Vollbremsung einfach ausgeht.

    Nicht immer , aber immer öfter. Hatte ich vorher(vor der Vollbremsung) das Gas gehalten

    passierte nichts.

    Sie zog auch nicht mehr richtig, sodann neue Variorollen bestellt und eingebaut.

    Beim Zusammenbau festgestellt, daß das Kabel des Speedsensors 2 mal geknickt ist .

    Wie es kommen musste , sprang die MKL an und ging in den Notlauf. Ok,also wieder

    den Deckel ab und das Kabel isoliert und anders verlegt. Ok, keine MKL , auch kein Notlauf mehr -aber:


    Zieht nicht, kommt nicht auf Touren, sprang sehr schlecht an . Im Moment springt se normal an ,

    aber zieht weiterhin nicht. Vario komplett gewechselt, keine Änderung!

    Wenn die warm ist , nach ca 2km, kommt se auf Touren und fährt fast normal.


    Gemacht wurden Ventile ; Vergaser gereinigt, ZK neu ..

    Bin mit meinem Latein am Ende...

    ALPHA MOTORS Motorroller »Retro Firenze«, 50 ccm, E4

  • Seitenständer wird nie benutzt-

    Kerzenstecker muss ich überprüfen- von Aussehen des Innenlebens einwandfrei .-

    ALPHA MOTORS Motorroller »Retro Firenze«, 50 ccm, E4

  • Mach ich schon , keine Sorge. Muss nen Ersatzstecker besorgen zum Testen. Wäre der Burner wenns am Chinesenmüll lag..

    ALPHA MOTORS Motorroller »Retro Firenze«, 50 ccm, E4

  • So-neuer Stecker ist drauf, hat aber nichts gebracht.

    ALPHA MOTORS Motorroller »Retro Firenze«, 50 ccm, E4

  • Hallo,

    durchgemessen ?

    Neu meint nicht automatisch = Funktioniert.

    Ich brauchte einen Sonntag. Um genau das Festzustellen.


    Ein "Gedanke" Falschluft durch eines der Luftventile ?


    Dann fehlt der Sprit. Der kleine zieht nicht und springt nur unfreiwillig an.


    Die Ventile auf knappe 0,1mm kalt, Ein und Auslass.


    Gruß

    Mc Stender

  • Neu meint nicht automatisch = Funktioniert.

    Hab den vonner funktionierenden Karre genommen. Beide gleiches Ergebnis..

    Auch gegen getestet..


    Kaltstartautomatik funktioniert? Bestens..

    Kupplungsbeläge sind noch gut? Wie neu..


    Vollgas nimmt er auch nicht an -imme nur n bisken - bis er warm ist ..

    ALPHA MOTORS Motorroller »Retro Firenze«, 50 ccm, E4

  • überprüfe mal den O-Ring vom Isolator..

    Der hat mich(obwohl 2x neu) auch schon genervt..

    Wer anderen eine Grube gräbt, der braucht ein Grubengrabgerät.. :stink:


    Ein Handwerker baute die Arche Noah.. Viele Ingeneure bauten die Titanic :*


  • Dieses Thema enthält 102 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.