Roller ruckelt kurz beim Beschleunigen

  • Hey Community,


    ich hatte meinen Vergaser beim Capriolo 50 ausgebaut und seitdem folgendes Problem:


    Egal ob warm oder kalt, jedes mal wenn ich den Gasgriff auf Anschlag drehe zieht der Motor kurz normal hoch, doch dann setzt er einmal aus, es ruckt kurz und dann zieht er normal weiter hoch bis Vollgas. Dabei ist es egal bei wie viel geschwindigkeit ich Vollgas gebe oder wie schnell langsam ich unterwegs bin.
    Wenn ich also Gas wegnehme um an die Kreuzung zu rollen und dann weiterfahren will indem ich wieder Gas gebe, dann ruckelt es ganz kurz (man wippt dann so nach vorne) und erst dann zieht er.


    Ich tippe ja fast auf ein Problem mit der Beschleunigerpumpe oder dass er irgendwo beim Vollgas kurz zuviel Luft zieht.

    Zündkerze habe ich schon getauscht, ohne Erfolg.

    Vor dem Ausbau hat der selber Vergaser einwandfrei funktioniert. Der Vergaser kam vor 150km neu. Der Roller hat 900km runter (Scheunenfund).


    Hoffentlich hat hier jemand eine Idee:(

  • Moin,


    wenn der Vergaser Typengleich ist, solltest du die Düsen vom alten

    Vergaser übernehmen. Vorher aber säubern.


    Vergaser eingestellt? Bei einstellbarer Nadel, gleiche Höhe?


    Gruß Henning

    :/...also wenn ich Du wäre, ...wäre ich lieber ich:lol:!

  • Wenn ich also Gas wegnehme um an die Kreuzung zu rollen und dann weiterfahren will indem ich wieder Gas gebe, dann ruckelt es ganz kurz (man wippt dann so nach vorne) und erst dann zieht er.

    Hallo,

    das hört sich für mich, eher an ein Problem mit der Vario an.

    Kann sein, das deine Gleitstücke zuviel spiel haben.


    Gruß Freddy

  • Hallo,

    das hört sich für mich, eher an ein Problem mit der Vario an.

    Kann sein, das deine Gleitstücke zuviel spiel haben.


    Gruß Freddy

    Ich habe tatsächlich eine Sportvariomatik eingebaut, aber danach lief er für 250km völlig normal... Denkst du dass diese neue Variomatik schon was weg hat?

  • Ich habe den schon mit dem neuen Vergaser gekauft, dann einmal abgestimmt und er lief 250km. Bis ich den Vergaser ausgebaut habe und ihn gegen einen Sportvergaser tauschen wollte. Da der Sportvergaser dann aber kaputt war und er nicht mehr ansprang habe ich den alten wieder eingebaut, seitdem das Problem...

  • Kleines Update:

    Bin vorhin nochmal gefahren und es passiert schon sobald ich nur etwas mehr als Halbgas gebe.

  • Ich habe tatsächlich eine Sportvariomatik eingebaut, aber danach lief er für 250km völlig normal... Denkst du dass diese neue Variomatik schon was weg hat?

    Hallo,

    kann man so nicht sagen, müsstes du dir mal ansehen.

    Aber wenn der Roller ruckelt kann es der Vergaser normal nicht sein.

    Eher die Vario, oder die Kupplung.


    Gruß Freddy

  • Hallo,

    als 1. solltest Du die Beschleunigerpumpe deaktivieren = den Hebel was beiseite biegen.

    Dann die Membrane im Vergaser prüfen.

    Zuviele Löcher ?

    Die "Nadel" in die Mitte gehangen ?

    Welche Düsen sind im Vergaser verbaut.

    Zumeist ist die ND ne #33 oder #35 und die HD eine #82 oder #84


    Beim Vergasertausch den Ansaugkrümmer "dicht" am Vergaser ?


    Gruß

    Mc Stender



    Ps.: Den "Leerlauf" (Warm) an der Gemisch-Schraube auf Maximum eingestellt ?

  • Isolator und ggf. die Papierdichtung darunter, sowie die O-ringe sind 100% in Ordnung?

    Falsche Luft nach dem Vergaserwechsel = Problem

    Wer anderen eine Grube gräbt, der braucht ein Grubengrabgerät.. :stink:


    Ein Handwerker baute die Arche Noah.. Viele Ingeneure bauten die Titanic :*


  • Isolator und ggf. die Papierdichtung darunter, sowie die O-ringe sind 100% in Ordnung?

    Falsche Luft nach dem Vergaserwechsel = Problem

    Sind das Teile des Vergasers?

  • Dieses Thema enthält 8 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.