Roller springt nicht an

  • Hallo zusammen und Dank für die nette Begrüßung.


    Ich habe einen 125er Znen Retro Roller ZN125T-E. Nach längerer Standzeit springt er nur mit Starthilfe vom Auto an.

    Bin vor 2 Tagen gefahren und habe ihn unterwegs immer wieder abgestellt und er sprang wieder an.


    Danach Zuhause nach kurzer Zeit sprang er nicht mehr an.Batterie und ein paar poröse Unterdruckleitungen sind neu.


    Habe ihn jetzt ca. 3 Jahre und er steht nur noch in der Garage.


    Ich würde mich über jeden Tip freuen.

  • Mahlzeit,

    Ich habe so keine Ahnung von 4 takter außer bei meinem v10 aber ich würde eventuell Mal vermuten gibt es bei deinem einen Kaltstarter?


    Beste Grüße

  • Hallo,

    prüfe die Batterie-Spannung.

    Mit flotter Drehzahl sollte die knappe 14V betragen.

    Zündung "Aus" sollten 12,5V nach ner 1/2 Std da sein.

    Nicht weniger.


    Wenn weniger, dann klaut der Regler (weil defekt) den Strom.


    Mit dem Ladegerät hast Du die Batterie ausgebaut geladen ?


    Gruß

    Mc Stender

  • Wenn der Roller so lange gestanden hatte,fülle mal neues Benzin auf.

    Ventilspiel überprüfen. Da müsste

    Mal eine Inspektion gemacht werden.


    Vergaser reinigen,und mal bei laufenden Motor mit Bremsenreiniger.

    Absprühen um festzustellen ob alles


    dicht ist.


    Gruß Jürgen

  • Batterie ist neu und nachmessen habe ich keine Ahnung von. Benzin ist immer frisch nachgetankt wenn er Mal ansprang.


    Morgen werde ich wieder überbrücken und sehen wo ich liegen bleibe. Was passiert wenn ich Bremsenreiniger sprühe oder was sehe ich dann?

  • Das gleiche hatte ich auch heute gehabt, Er ist einfach ausgegangen. Er liess sich auch nicht mehr starten. Irgendwie zündete er nicht mehr.

    Ich hatte alles Überprüft. Zündkerze, Zündspule, Einspritzer, Vergasser alles war in Ordnung. Als letztes habe ich die Schläuche zu dem Bezinfilter überprüft. Es stelle sich herraus eine Manchette war nicht richtig festgezogen und hatte minimal Luft gezogen. Deswegen liess sich der Roller nicht mehr starten weil ein Roller mit Unterdruckt Arbeitet. Nach dem Entlerren des Bezinfilters und wieder richtig festmachen an den Schläuchen baute er wieder Druck auf und hat gestartet als sei nie was gewesen. Deswegen kontrolliere mal die Schläuche ob sie einen Unterdruck aufbauen

  • Werde ich machen.Ich habe schon defekte poröse Unterdruckleitungen erneut.Vielleicht habe ich eine übersehen. Ich werde allen Tips nachgehen so gut ich kann.

  • Dieses Thema enthält 2 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.