Kreidler Galactica 125 DD Leistungsverlust

  • Hallo zusammen!


    Habe meinen Roller zusammengebaut und Probegefahren. Nun ist mir aufgefallen, dass er bis etwa 80 km/h normal zieht. Wenn man ne Zeitlang 80 fährt fällt plötzlich die Leistung ab. Ich muss dann vom Gas gehen und wieder Gas geben damit er weiter fährt. Woran könnte das liegen?


    Mit freundlichen Grüßen


    Marco

  • Habe meinen Roller zusammengebaut und Probegefahren.

    Hallo,
    ist der "Roller" frisch aus der "Kiste" = Nagelneu ?
    Dann täte ich den Verkäufer fragen.


    Ist "Noch" ein Vergaser verbaut, dann täte ich die Hauptdüse zwei bis vier Nummern vergrößern.
    Beachte, das sollten M5 Düsen sein.


    Gruß
    Mc Stender



    Ps.: Das ist ein Euro 4 mit Einspritzung ? :nw:

  • Also. Er ist nicht neu. Nur der Kopf, Zylinder Vergaser sind neu. An das mit der Hauptdüse hab ich auch schon gedacht. Werde mal heute das Kerzenbild betrachten und berichten.

  • Moin Moin!
    Wenn Kolben und Zylinder neu sind dann Erst mal einfahren und nicht gleich Vollgas beim Vergaser mal die einstellungen über Prüfen .
    Wenn Metalldeckel dann Co ganzrein und 2 bis 2 1/2 Raus bei Kunstoff Deckel 3 -3 1/2 raus .
    Und Frage die Kopfschrauben von Kolben und Zylinder mit dem richtigen Drehmoment angezogen.
    Auch der ASS richtig fest .Also keine Falschluft und Ass Dichtringe io der Vergaser Liegt richtig im Ass und ist richtig Fest auch Lufi Seite.
    Grüße Olaf

  • So hab nochmal überprüft. Es liegt an der Düse. Er ist zu mager. Natürlich braucht er eine Übergröße die es nicht in einem Set gibt. Zumindest hab ich kein passendes Set gefunden. Die 120er Hauptdüse ist zu klein. Hab jetzt mal größere einzeln bestellt. Mal gucken. Werde weiter berichten.

  • OHH, da kann mann schon mal spielen.. :pop:
    Ich hab meinen Kleinen von 50ccm² auf 80ccm² umgebaut. Jetzt läuft er, aber bis dahin hab ich laaange rumgespielt.. :kotz:

    Wer anderen eine Grube gräbt, der braucht ein Grubengrabgerät.. :stink:


    Ein Handwerker baute die Arche Noah.. Viele Ingeneure bauten die Titanic :*


  • Was allerdings auch der Fall sein kann.... dass er wirklich irgendwo Falschluft zieht. Er schwankt im stand auch ein wenig von der Drehzahl her. Ich weiß natürlich nicht inwieweit das normal ist bei den Dingern. Ich finde auch keinen Punkt an dem er Luft ziehen könnte. Hab alles mit Bremsenreiniger abgesucht ?(

  • Dieses Thema enthält 8 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.