E-Start will nicht + Geräusche

  • Ich hänge mich hier Mal dran, statt neues Thema zu erstellen.

    Grundsätzlich ist bei meinem auch der estarter das Problem?

    Bisher ging es mehr oder weniger gut damit, bei Kälte brauchte er schon Mal lange oder öfter bis zum Motorstart.

    Jetzt hat er noch einmal funktioniert und dann war Ende.

    Man hört nur ein Klick beim drücken des starterknopfs.


    Aber Kickstart geht, bei der Testfahrt allerdings nur noch 25 kmh statt 50

    Und ein mitlaufendes Geräusch vom Antrieb irgendwo.

    Wo sitzt der Anlasser ? Kann ev.dort etwas verbunden sein was nicht sein soll?

    Wie komme ich da weiter?

    Pit

  • Ein paar Infos zum Roller selbst wären nicht schlecht.

    Kilometer, Baujahr usw. 😉


    Also ich würde als erstes die Batterie checken.

    Muss mindestens 12,5 Volt haben, sonst geht der Anlasser nicht mehr rum beim E-Start.

    Dann wegen dem schlechten Anspringen die Massekabel prüfen.

    Zündkerze raus und Abstand mit Fühlerlehre einstellen.

    Abstand max. 0,6mm.

    Zündkabel kontrollieren, gegebenenfalls etwas kürzer machen an der Zündkerzenseite und dann den Stecker wieder in die "gesunden" Litzen drehen.


    Den Variodeckel abnehmen, und mal das Innere kontrollieren.

    Vielleicht findest du dann den Grund für die Geräusche. 😉

    Der Anlasser sitzt in Fahrtrichtung rechts am Motorgehäuse. 👍

    Badner durch Gottes Gnaden. :D:D:D

    Immer schön rechts fahren und alte Leute grüssen. :wing:

  • Hallo,

    Du hast 2 Probleme.


    1. Problem Batterie platt.

    Versuchs mal mit Starthilfekabels und ner Autobatterie.


    Geht´s dann deutlch Munterer = Batterie leer oder platt.

    Batterie, aber welche ?


    2. Problem hatte ich auch gerade.

    (Kicker ist in Ruhestellung = ganz oben ? )

    Der Bendix oder auch "Anlasserfreilauf" braucht Streicheleinheiten.

    Anders, OEL. Harz und Säurefrei / Siliconoel geht auch.

    Wo sitzt das Teil ?

    Variodeckel ab + dann kommt Dir der Freilauf eigendlich schon entgegen.

    Oben Recht´s neben der Vario bzw. Zahnkranz.


    Viel Spaß beim Oelen.


    Gruß

    Mc Stender

  • Ich sehe das ebenso ...


    Das Klicken kommt vermutlich vom Anlasserrelais, aber der Strom der Batterie reicht nicht für den Anlasser selbst.

    Das Geräusch würde ich auch beim Anlasserfreilauf ( evtl. verkantet), oder beim Kicker suchen..

    Wer anderen eine Grube gräbt, der braucht ein Grubengrabgerät.. :stink:


    Ein Handwerker baute die Arche Noah.. Viele Ingeneure bauten die Titanic :*


  • Abend,

    Wir hatten heute auch so ein Ähnliches Problem, ich hatte einer 45CDI gegen eine 25CDI Passend, gekauft und eingebaut, vor ein paar tagen..

    heute wollte er nicht mehr Anspringen lief aber davor Reibungslos. Heute Mittag wollte meine Mutter eine runde drehen, das teil ging aber nicht mehr an.

    Weder über E.Starter noch über Kickstart. Das ding hat Jämmerliche Geräusche gemacht..

    Nun gut, habe Batterie und alles getestet, hat aber alles soweit funktioniert, bis ich eben die Alte CDI wieder rein habe.

    Und er sprang auf einmal an..


    Ggf. mal die CDI Auswechslen?

  • Roller Rex rs450, BJ 2007, batterie 2 j alt, Batterie ist ok, und wenn sie mal fast leer war, hörte man wenigstens noch das immer kläglichere jaulen bis Schluss war. Das ist jetzt anders und ein Starthilfepack gab keine andere Reaktion.

    Nach dem letztmaligen estart heute ging es nach 5 Minuten Fahrt und nächstem Startversuch nicht mehr. Danach Kickstart und massiver geschw.verlust mit Geräuschen.


    Andere CDI habe ich nicht, den Starterfreilauf sehe ich mir Mal an,, wenn ich ihn finde. War ja oben beschrieben.

    Aber erst nach dem Mistwetter , wenn Regen und Sturm weg sind.

    Danke

    pit

  • Dieses Thema enthält 23 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.