Einspritzer säuft ständig ab

  • Hallo zusammen,


    bin neu hier und habe mir erst einen 125 Peugeot Elystar gekauft.

    Dieser säuft allerdings sofort ab.

    Habe jetzt schon Tage daran rumprobiert.

    Zündfunke sieht gut aus, Einspritzdüse sieht eigentlich auch gut aus und Luftfilter ist trocken.

    Er springt nur kurz an, wenn er mehrere Tage gestanden hat oder ich den Motorraum trockenouste.

    Dann springt er bei wenig Gas an und bleibt so lange an wie ich Gas gebe. Nehme ich das Gas nur etwas zurück geht er aus. Also auch von Vollgas auf 3/4 Gas.

    Ich habe leider keine Ahnung mehr an was es liegen kann.

    CDI, Zündspule und Zündkerze kann ich mit nicht vorstellen.

    Hat noch jemand eine Idee, was ich probieren kann?

    Bin aktuell ratlos. ?(

  • Einspritzer und CDI??

    Ui ui ...

    Das ist keine CDI, sondern ein Impulswandler.

    Bau ne CDI ein und die ECU rauxht ab..

    Was blinkt die Motorkontrolleuchte?

    Einspritzer sollte die doch haben..

    Wer anderen eine Grube gräbt, der braucht ein Grubengrabgerät.. :stink:


    Ein Handwerker baute die Arche Noah.. Viele Ingeneure bauten die Titanic :*


  • Kurze Erklärung....Speedconverter fällt beim EFI weg. Reine ECU Geschichte.


    @TE möglich das der Drosselklappenpotie ne Macke hat und der Düse " Vollgas" vorgaukelt.

    Zieh einfach mal den Stecker vom DK Potie und Starte....der Motor geht dann zwar in den Notlauf, sollte aber nicht mehr absaufen.


    Wahrscheinlich sind's aber wie MC schon sagte die Ventile.

  • Der Roller war noch im Mai im Service und hat TÜV und neue Flüssigkeiten bekommen. (Noch vom Vorbesitzer) Nach dem Service hat es dann langsam angefangen und ist schlimmer geworden.

    Ich denke Ventile müsste Ochsen in Werkstadz einstellen lassen. Das traue ich mitnichten zu.


    KM Zähler ist übrigens bei 28.000 km.


    Danke für die vielen Beiträge. Ja ECU meine ich. Hab’s noch nicht so mit den Begriffen. :S

    Motorkontrolleuchte war meine ich immer aus. Wäre mir sonst aufgefallen. Aber ich schaue heute Abend nochmals nach.


    Zieh einfach mal den Stecker vom DK Potie und Starte....der Motor geht dann zwar in den Notlauf,

    Das versuche ich heute Abend und berichte.👍

    Einmal editiert, zuletzt von Mc Stender () aus folgendem Grund: 3 Beiträge von chrisssly mit diesem Beitrag zusammengefügt.

  • Moin, moin.

    Also 28000km .... da bist Du der Verschleißgrenze nahe.

    Ich denke, das war wohl auch der Grund, das der Vorbesitzer Verkauft hat.

    Ventile nachstellen (lassen) und Kompressionstest.

    Dann weist Du, ob der Zylinder / Kolben / Ringe / Kopf am Ende sind.

    Auch die Werkstatt wird darin "Erfahrung" haben.


    Ach ja.

    Du kannst locker ne halbe Stunde deinen Beitrag "Bearbeiten". Siehe unten rechts.

    Dann muß ich nicht x Beiträge zusammendengeln.


    Gruß

    Mc Stender



    Ps.: Ohne Kompression (Ventile, Verschleiß) keine Verbrennung = dein Absaufen. ;)


    Edit: Kleiner Tip.

    Ersatzteile und Zubehör für PEUGEOT ELYSTAR 125 | Louis 🏍️


    Edit 2. Schau Dir mal die letzte Inspektionsrechnung an.

    Soweit ich das richtig lese, hat der Hobel nicht nur einen Papierfilter für´s Öl sondern auch 2 !!!! Zündkerzen. :/

  • So jetzt ein kleines update.

    Habe jetzt einen Kompressionsdruckmesser gekauft, da ich kein M10 hatte.

    Kompression ist bei 12 Bar und hält den Druck. Müsste ja eigentlich passen.

    Bei Zündkerzenthema von Mc Stender ist der Unterschied ja nur, die Irridium-Elektrode.

    Starten ohne DK-Potie Sensor hat keinen Unterschied gebracht.


    Habe ihn jetzt nochmals gestartet und bei 20½ Gas komplett gelassen. Da lief er 5 Minuten durch ohne Abzusaufen.

    Allerdings extrem unrund. Also immer wieder Aussetzer.


    Durch das Unrunde hätte ich vermutet, das der Zündfunke Aussetzer hat oder die Einspritzung unregelmäßig ist.

    Kann man das irgendwie messen und teilt ich meine Vermutung?

    Ist es dann normal, dass er beim Gas wegnehmen immer gleich absäuft?


    Werde heute mal die Ventile anschauen. Glaube aber nicht, das das ein Ergebnis bringt.

  • .... 2 !!!! Zündkerzen im Kopf ?

    Einmal NGK CR7ERB

    Die 2. !!! NGK CR7EIX


    Schau Dir die Zündspule an. Ein Kabel oder 2 davon.


    Und keinen Unterschied festgestellt, ist die Bestätigung. Da (am Dossselklappenpotie, Stecker) ist was im Argen.

    Denn der sagt der Einstpitzung, wieviel "Luft".


    Gruß

    Mc Stender

  • Hallo Mc Stender,


    nein. Louis gibt hier nur den 2. möglichen Typ (mit Irridium-Elektrode) an.

    Der Roller hat definitiv nur 1. Zündkerze verbaut.


    Dann teste ich es nochmals mit dem Potie am laufenden Motor. Wenn ich mit ausgestecktem Potie dan das gleiche unregelmäßige laufen hinbekomme tausche ich den aus.


    Danke.

  • Dieses Thema enthält 12 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.